+@@ -1887,6 +1896,10 @@ struct option_t MuttVars[] = {
+ ** This variable contains the name of either a directory, or a file which
+ ** contains trusted certificates for use with OpenSSL.
+ ** (S/MIME only)
++ ** .pp
++ ** \fBNote:\fP On Debian systems, this defaults to the first existing file in
++ ** the following list: ~/.smime/ca-certificates.crt ~/.smime/ca-bundle.crt
++ ** /etc/ssl/certs/ca-certificates.crt.
+ */
+ { "smime_certificates", DT_PATH, R_NONE, UL &SmimeCertificates, 0 },
+ /*
+@@ -2093,6 +2106,9 @@ struct option_t MuttVars[] = {
+ ** certificates are also automatically accepted.
+ ** .pp
+ ** Example: set ssl_ca_certificates_file=/etc/ssl/certs/ca-certificates.crt
++ ** .pp
++ ** \fBNote:\fP On Debian systems, this variable defaults to the example
++ ** mentioned. This file is managed by the ``ca-certificates'' package.
+ */
+ # endif /* USE_SSL_GNUTLS */
+ #endif /* defined(USE_SSL) */
+@@ -2683,6 +2699,9 @@ struct option_t MuttVars[] = {