-+ --enable-exact-address Enable regeneration of email addresses
-+ --enable-hcache Enable header caching
-+ --disable-iconv Disable iconv support
-+ --disable-nls Do not use Native Language Support
-
- Optional Packages:
- --with-PACKAGE[=ARG] use PACKAGE [ARG=yes]
- --without-PACKAGE do not use PACKAGE (same as --with-PACKAGE=no)
-- --with-gpgme-prefix=PFX prefix where GPGME is installed (optional)
-- --with-mixmaster=PATH Include Mixmaster support
-- --with-slang=DIR Use S-Lang instead of ncurses
-- --with-curses=DIR Where ncurses is installed
-- --with-regex Use the GNU regex library
-- --with-homespool=FILE File in user's directory where new mail is spooled
-- --with-mailpath=DIR Directory where spool mailboxes are located
-- --with-docdir=PATH Specify where to put the documentation
-- --with-domain=DOMAIN Specify your DNS domain name
-- --with-gss=PFX Compile in GSSAPI authentication for IMAP
-- --with-ssl=PFX Compile in SSL support for POP/IMAP
-- --with-nss=PFX Compile in SSL support for POP/IMAP via NSS
-- --with-gnutls=PFX Enable SSL support using gnutls
-- --with-sasl=PFX Use Cyrus SASL library for POP/IMAP authentication
-- --with-sasl2=PFX Use Cyrus SASL library version 2 for POP/IMAP authentication
-- --with-idn=PFX Use GNU libidn for domain names
-- --with-exec-shell=SHELL Specify alternate shell (ONLY if /bin/sh is broken)
-- --without-gdbm Get rid of gdbm even if it is available
-- --with-bdb=DIR Use BerkeleyDB4 if gdbm is not available
-- --with-libiconv-prefix=DIR Search for libiconv in DIR/include and DIR/lib
-- --with-included-gettext Use the GNU gettext library included here
-- --without-wc-funcs Do not use the system's wchar_t functions
-+ --with-gpgme-prefix=PFX prefix where GPGME is installed (optional)
-+ --with-mixmaster=PATH Include Mixmaster support
-+ --with-slang=DIR Use S-Lang instead of ncurses
-+ --with-curses=DIR Where ncurses is installed
-+ --with-regex Use the GNU regex library
-+ --with-homespool=FILE File in user's directory where new mail is spooled
-+ --with-mailpath=DIR Directory where spool mailboxes are located
-+ --with-docdir=PATH Specify where to put the documentation
-+ --with-domain=DOMAIN Specify your DNS domain name
-+ --with-gss=PFX Compile in GSSAPI authentication for IMAP
-+ --with-ssl=PFX Compile in SSL support for POP/IMAP
-+ --with-nss=PFX Compile in SSL support for POP/IMAP via NSS
-+ --with-gnutls=PFX Enable SSL support using gnutls
-+ --with-sasl=PFX Use Cyrus SASL library for POP/IMAP authentication
-+ --with-sasl2=PFX Use Cyrus SASL library version 2 for POP/IMAP
-+ authentication
-+ --with-idn=PFX Use GNU libidn for domain names
-+ --with-exec-shell=SHELL Specify alternate shell (ONLY if /bin/sh is broken)
-+ --without-gdbm Don't use gdbm even if it is available
-+ --with-bdb=DIR Use BerkeleyDB4 if gdbm is not available
-+ --with-libiconv-prefix=DIR
-+ Search for libiconv in DIR/include and DIR/lib
-+ --with-included-gettext Use the GNU gettext library included here
-+ --without-wc-funcs Do not use the system's wchar_t functions
-
- Some influential environment variables:
- CC C compiler command
-@@ -998,7 +1002,7 @@