1 Fixes some errors in the manpage, see http://bugs.debian.org/428017
6 ** If the GECOS field contains a string like ``lastname, firstname'' then you
7 ** should set it to ``\fC.*\fP''.
9 - ** This can be useful if you see the following behavior: you address a e-mail
10 + ** This can be useful if you see the following behavior: you address an e-mail
11 ** to user ID ``stevef'' whose full name is ``Steve Franklin''. If mutt expands
12 ** ``stevef'' to ``"Franklin" stevef@foo.bar'' then you should set the $$gecos_mask to
13 ** a regular expression that will match the whole name so mutt will expand
15 { "pgp_clearsign_command", DT_STR, R_NONE, UL &PgpClearSignCommand, 0 },
18 - ** This format is used to create a old-style ``clearsigned'' PGP
19 + ** This format is used to create an old-style ``clearsigned'' PGP
20 ** message. Note that the use of this format is \fBstrongly\fP
23 @@ -2218,20 +2218,20 @@
24 { "ssl_use_sslv2", DT_BOOL, R_NONE, OPTSSLV2, 1 },
27 - ** This variables specifies whether to attempt to use SSLv2 in the
28 + ** This variable specifies whether to attempt to use SSLv2 in the
29 ** SSL authentication process.
31 # endif /* defined USE_SSL_OPENSSL */
32 { "ssl_use_sslv3", DT_BOOL, R_NONE, OPTSSLV3, 1 },
35 - ** This variables specifies whether to attempt to use SSLv3 in the
36 + ** This variable specifies whether to attempt to use SSLv3 in the
37 ** SSL authentication process.
39 { "ssl_use_tlsv1", DT_BOOL, R_NONE, OPTTLSV1, 1 },
42 - ** This variables specifies whether to attempt to use TLSv1 in the
43 + ** This variable specifies whether to attempt to use TLSv1 in the
44 ** SSL authentication process.
46 # ifdef USE_SSL_GNUTLS