4 ** If the GECOS field contains a string like ``lastname, firstname'' then you
5 ** should set it to ``\fC.*\fP''.
7 - ** This can be useful if you see the following behavior: you address a e-mail
8 + ** This can be useful if you see the following behavior: you address an e-mail
9 ** to user ID ``stevef'' whose full name is ``Steve Franklin''. If mutt expands
10 ** ``stevef'' to ``"Franklin" stevef@foo.bar'' then you should set the $$gecos_mask to
11 ** a regular expression that will match the whole name so mutt will expand
13 { "pgp_clearsign_command", DT_STR, R_NONE, UL &PgpClearSignCommand, 0 },
16 - ** This format is used to create a old-style ``clearsigned'' PGP
17 + ** This format is used to create an old-style ``clearsigned'' PGP
18 ** message. Note that the use of this format is \fBstrongly\fP
21 @@ -2218,20 +2218,20 @@
22 { "ssl_use_sslv2", DT_BOOL, R_NONE, OPTSSLV2, 1 },
25 - ** This variables specifies whether to attempt to use SSLv2 in the
26 + ** This variable specifies whether to attempt to use SSLv2 in the
27 ** SSL authentication process.
29 # endif /* defined USE_SSL_OPENSSL */
30 { "ssl_use_sslv3", DT_BOOL, R_NONE, OPTSSLV3, 1 },
33 - ** This variables specifies whether to attempt to use SSLv3 in the
34 + ** This variable specifies whether to attempt to use SSLv3 in the
35 ** SSL authentication process.
37 { "ssl_use_tlsv1", DT_BOOL, R_NONE, OPTTLSV1, 1 },
40 - ** This variables specifies whether to attempt to use TLSv1 in the
41 + ** This variable specifies whether to attempt to use TLSv1 in the
42 ** SSL authentication process.
44 # ifdef USE_SSL_GNUTLS