]> git.llucax.com Git - software/mutt-debian.git/blob - debian/mutt.postinst
619216-gnutls-CN-validation.patch: fix the validation of the commonname in the gnutls...
[software/mutt-debian.git] / debian / mutt.postinst
1 #!/bin/sh
2
3 set -e
4
5 if [ "$1" = "configure" ] ; then
6         update-alternatives --install /usr/bin/mutt mutt /usr/bin/mutt-org 50
7 fi
8
9 #DEBHELPER#
10
11 exit 0